System-Voraussetzungen

Die folgenden Voraussetzungen muss Ihr Webserver aufweisen:

PHP-System ab Version 5.3
MySQL-Datenbank ab 5.x

Grundsätzlich läuft der
SimpelWebshop, mit den oben genannten Vorgaben, auf jedem Webserver. Wir empfehlen Ihnen allerdings, das System auf einem Server, eines bekannten Providers aufzusetzen.

Sollten Sie Fragen haben, kontaktieren Sie uns, wir helfen Ihnen gerne weiter, oder installieren Ihnen den Shop zum Selbstkostenpreis.



Einfacher können Sie keinen Webshop betreiben!